Excel-Formel zur Rabattpreis-Berechnung

=WENN(C1="";A1*B1;(100-C1)/100*A1*B1)

A1: Anzahl Artikel
B1: Preis pro Artikel
C1: Rabatt in Prozent

This page is also available in English.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.