<!DOCTYPE html>
<html class="client-nojs vector-feature-language-in-header-enabled vector-feature-language-in-main-menu-disabled vector-feature-language-in-main-page-header-disabled vector-feature-page-tools-pinned-disabled vector-feature-toc-pinned-clientpref-0 vector-toc-not-available vector-feature-main-menu-pinned-disabled vector-feature-limited-width-clientpref-1 vector-feature-limited-width-content-enabled vector-feature-custom-font-size-clientpref-1 vector-feature-appearance-pinned-clientpref-0 skin-theme-clientpref-os vector-feature-navigation-update-disabled vector-sticky-header-enabled skin-thumbsize-clientpref-standard" lang="ca" dir="ltr"><head>
    <meta charset="UTF-8">
    <title>VCard</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="./_res_/favicon.png">
    <link rel="canonical" href="https://ca.wikipedia.org/wiki/VCard"> <link href="./_mw_/ext.cite.parsoid.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/ext.cite.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/ext.wikimediamessages.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/mediawiki.skinning.content.parsoid.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.icons.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.search.codex.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.styles.css" rel="stylesheet" type="text/css">
    <meta name="ResourceLoaderDynamicStyles" content="">
    
    <link rel="stylesheet" type="text/css" href="./_mw_/site.styles.css">
    <link rel="stylesheet" type="text/css" href="./_mw_/noscript.css">
    <link rel="stylesheet" type="text/css" href="./_res_/footer.css">
    <link rel="stylesheet" type="text/css" href="./_res_/vector-2022.css">
  </head>
  <body class="skin--responsive skin-vector skin-vector-search-vue mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-VCard rootpage-VCard skin-vector-2022 action-view">
    <div class="mw-page-container">
      <div class="mw-page-container-inner">
        <div class="mw-content-container">
          <main id="content" class="mw-body">
            <header class="mw-body-header vector-page-titlebar">
              <h1 id="firstHeading" class="firstHeading mw-first-heading">vCard</h1>
            </header>
            <a id="top"></a>
            <div id="bodyContent" class="vector-body ve-init-mw-desktopArticleTarget-targetContainer" aria-labelledby="firstHeading" data-mw-ve-target-container="">
              <div id="contentSub">
                <div id="mw-content-subtitle"></div>
              </div>
              <div id="mw-content-text" class="mw-body-content mw-content-ltr" lang="ca" dir="ltr"><div class="mw-content-ltr mw-parser-output" lang="ca" dir="ltr" data-mw-parsoid-version="0.24.0.0-alpha15" data-mw-html-version="2.8.0"><section data-mw-section-id="0" id="mwAQ"><p id="mwAg"><span typeof="mw:Transclusion" id="mwAw"></span></p>
<table class="infobox" style="font-size:90%;width:25em" typeof="mw:Transclusion" id="mwBA"><caption style="font-weight:bold;background-color:#b0d1ad"><span style="float:left;"><span typeof="mw:File"><span title="Infotaula de format de fitxer"><img alt="Infotaula de format de fitxer" src="./_assets_/0c3c2d5dfd1d3dad5dda93608771863e.png" decoding="async" data-file-width="768" data-file-height="1024" data-file-type="drawing" height="27" width="20" class="mw-file-element" loading="lazy"></span></span></span>vCard</caption><tbody><tr><td colspan="2" class="infobox-full-data infobox-data" style="text-align:center"><span typeof="mw:File"><img src="./_assets_/1e4053ff1cac0c15d2f950c1c614faec.png" decoding="async" data-file-width="212" data-file-height="212" data-file-type="bitmap" height="150" width="150" class="mw-file-element" loading="lazy"></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee">Tipus</th><td class="infobox-data"><a rel="mw:WikiLink" href="Format_de_fitxer" title="Format de fitxer">format de fitxer</a> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P31" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee">Extensió</th><td class="infobox-data"><code>vcard</code> i <code>vcf</code> <span class="penicon" data-bridge-edit-flow="single-best-value"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P1195" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee"><a rel="mw:WikiLink" href="MIME" title="MIME" class="mw-redirect">MIME</a></th><td class="infobox-data"><code>text/vcard</code> <span class="penicon" data-bridge-edit-flow="single-best-value"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P1163" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee"><a rel="mw:WikiLink" href="Desenvolupador_de_programari" title="Desenvolupador de programari">Desenvolupador</a></th><td class="infobox-data"><a rel="mw:WikiLink/Interwiki" href="https://www.wikidata.org/wiki/Special:EntityPage/Q4041523" title="d:Special:EntityPage/Q4041523" class="extiw external">Internet Mail Consortium</a> <sup>(en)</sup> <span class="mw-valign-baseline skin-invert" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q4041523?uselang=ca" title="Tradueix" class="external"><img alt="Tradueix" src="./_assets_/7c3edfdd693cd8a9977a10fd0686104e.png" decoding="async" data-file-width="158" data-file-height="161" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P178" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee"><a rel="mw:WikiLink" href="Est%C3%A0ndard_internacional" title="Estàndard internacional" class="mw-redirect">Estàndard</a></th><td class="infobox-data"><a rel="mw:WikiLink/Interwiki" href="https://www.wikidata.org/wiki/Special:EntityPage/Q47472124" title="d:Special:EntityPage/Q47472124" class="extiw external">RFC 2426: vCard MIME Directory Profile</a> <sup>(en)</sup> <span class="mw-valign-baseline skin-invert" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q47472124?uselang=ca" title="Tradueix" class="external"><img alt="Tradueix" src="./_assets_/7c3edfdd693cd8a9977a10fd0686104e.png" decoding="async" data-file-width="158" data-file-height="161" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P1343" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th colspan="2" class="infobox-header" style="text-align:center;background-color:#b0d1ad">Més informació</th></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee">Wiki del format de fitxer</th><td class="infobox-data"><a rel="mw:ExtLink nofollow" href="http://fileformats.archiveteam.org/wiki/VCard" class="external text">VCard</a> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P3381" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee">LocFDD</th><td class="infobox-data"><a rel="mw:ExtLink nofollow" href="http://www.digitalpreservation.gov/formats/fdd/fdd000616.shtml" class="external text">fdd000616</a> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P3266" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr><tr><th scope="row" class="infobox-label" style="text-align:left;background:#eeeeee">PRONOM</th><td class="infobox-data"><a rel="mw:ExtLink nofollow" href="https://www.nationalarchives.gov.uk/pronom/fmt/395" class="external text">fmt/395</a> <span class="penicon"><span class="mw-valign-baseline" typeof="mw:File"><a href="https://www.wikidata.org/wiki/Q305941?uselang=ca#P2748" title="Modifica el valor a Wikidata" class="external"><img alt="Modifica el valor a Wikidata" src="./_assets_/1b8054ddf74a3fb282ccb40a7a763569.png" decoding="async" data-file-width="600" data-file-height="600" data-file-type="drawing" height="10" width="10" class="mw-file-element" loading="lazy"></a></span></span></td></tr></tbody></table>
<p id="mwBQ"><b id="mwBg">VCard</b> és un format estàndard per a l'intercanvi d'informació personal, específicament targetes personals electròniques (electronic business cards). Les vCards són usualment adjuntades a missatges de <a rel="mw:WikiLink" href="Correu_electr%C3%B2nic" title="Correu electrònic" id="mwBw">correu electrònic</a>, però poden ser intercanviades en moltes altres formes, com en la <a rel="mw:WikiLink" href="World_Wide_Web" title="World Wide Web" id="mwCA">World Wide Web</a> o mitjançant <a rel="mw:WikiLink" href="Codi_QR" title="Codi QR" id="mwCQ"> codis QR</a>. Poden contenir nom, adreça, números de telèfon, <a rel="mw:WikiLink" href="Uniform_Resource_Locator" title="Uniform Resource Locator" class="mw-redirect" id="mwCg">Uniform Resource Locator</a>, logotips, fotografies, i fins i tot clips d'àudio.<sup class="mw-ref reference" id="cite_ref-1" rel="dc:references" typeof="mw:Extension/ref"><a href="#cite_note-1" id="mwCw"><span class="mw-reflink-text" id="mwDA"><span class="cite-bracket" id="mwDQ">[</span>1<span class="cite-bracket" id="mwDg">]</span></span></a></sup></p>

<p id="mwDw">Els <a rel="mw:WikiLink" href="Arxiu_(inform%C3%A0tica)" title="Arxiu (informàtica)" class="mw-redirect" id="mwEA"> arxius</a> que contenen informació de tipus vCard porten <a rel="mw:WikiLink" href="Extensi%C3%B3_de_fitxer" title="Extensió de fitxer" class="mw-redirect" id="mwEQ"> extensió</a>.vcf o .vcard.</p>

<p id="mwEg">Els <a rel="mw:WikiLink" href="Multipurpose_Internet_Mail_Extensions" title="Multipurpose Internet Mail Extensions" class="mw-redirect" id="mwEw"> tipus MIME</a> associats són:</p>
<ul id="mwFA"><li id="mwFQ">Text / x-vcard</li>
<li id="mwFg">Text / directory; profile = vCard</li>
<li id="mwFw">Text / directory</li></ul>

</section><section data-mw-section-id="1" id="mwGQ" aria-labelledby="Història"><div class="mw-heading mw-heading2"><h2 id="Història"><span id="Hist.C3.B2ria" typeof="mw:FallbackId"></span>Història</h2></div>
<p id="mwGg">Les Versitcard van ser proposades originalment el 1995 pel Versit Consortium, el qual estava integrat per <a rel="mw:WikiLink" href="Apple_Inc" title="Apple Inc" id="mwHA">Apple</a>, AT&amp;T Technologies (posteriorment Lucent), <a rel="mw:WikiLink" href="IBM" title="IBM" id="mwHg">IBM</a> i <a rel="mw:WikiLink" href="Siemens_AG" title="Siemens AG" id="mwHw"> Siemens</a>. El desembre de 1996, la propietat del format va ser lliurada a l'Internet Mail Consortium, una associació comercial per a empreses interessades en l'e-mail a internet.</p>

<p id="mwIA">La versió 2.1 de l'estàndard de vCard és àmpliament suportada per clients de correu electrònic. La versió 3.0 del format és una proposta d'estandardització del <a rel="mw:WikiLink" href="Internet_Engineering_Task_Force" title="Internet Engineering Task Force" id="mwIQ"> IETF</a> continguda en els documents <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc2425" title="rfc:2425" typeof="mw:Transclusion" class="extiw external" id="mwIg">RFC 2425</a> i <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc2426" title="rfc:2426" typeof="mw:Transclusion" class="extiw external" id="mwIw">RFC 2426</a>. La versió 4.0 és definida en el <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc6350" title="rfc:6350" typeof="mw:Transclusion" class="extiw external" id="mwJA">RFC 6350</a>, amb una nova sintaxi basada en XML, ' <i id="mwJQ"> xCard </i> ', definida en <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc6351" title="rfc:6351" typeof="mw:Transclusion" class="extiw external" id="mwJg">RFC 6351</a>. l'extensió del nom de fitxer normalmentm és usada per a aquest format és' 'vcf' '.
En el <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc4770" title="rfc:4770" typeof="mw:Transclusion" class="extiw external" id="mwJw">RFC 4770</a>, es defineix un nou tipus d'entrada per mantenir una <a rel="mw:WikiLink" href="URI" title="URI" class="mw-redirect" id="mwKA">URI</a> de  IMPP, anomenat <i id="mwKg"> vCard Extensions for Instant Messaging </i>. Ara és part de l'especificació base de vCard 4.0.<sup class="mw-ref reference" id="cite_ref-2" rel="dc:references" typeof="mw:Extension/ref"><a href="#cite_note-2" id="mwKw"><span class="mw-reflink-text" id="mwLA"><span class="cite-bracket" id="mwLQ">[</span>2<span class="cite-bracket" id="mwLg">]</span></span></a></sup></p>

</section><section data-mw-section-id="2" id="mwLw" aria-labelledby="Exemples_d'arxius_vCard"><div class="mw-heading mw-heading2"><h2 id="Exemples_d'arxius_vCard"><span id="Exemples_d.27arxius_vCard" typeof="mw:FallbackId"></span>Exemples d'arxius vCard</h2></div>
<p id="mwMA">Els següents exemples contenen un fitxer vCard amb la informació d'una persona:</p>

<section data-mw-section-id="3" id="mwMQ" aria-labelledby="vCard_2.1"><div class="mw-heading mw-heading3"><h3 id="vCard_2.1">vCard 2.1</h3></div>
<pre typeof="mw:Extension/pre" id="mwMg">BEGIN:VCARD
VERSION:2.1
N:Gump;Forrest;;Mr.
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;GIF:http://www.example.com/dir_photos/my_photo.gif
TEL;WORK;VOICE:(111) 555-1212
TEL;HOME;VOICE:(404) 555-1212
ADR;WORK;PREF:;;100 Waters Edge;Baytown;LA;30314;United States of America
LABEL;WORK;PREF;ENCODING=QUOTED-PRINTABLE;CHARSET=UTF-8:100 Waters Edge=0D=
 =0ABaytown\, LA 30314=0D=0AUnited States of America
ADR;HOME:;;42 Plantation St.;Baytown;LA;30314;United States of America
LABEL;HOME;ENCODING=QUOTED-PRINTABLE;CHARSET=UTF-8:42 Plantation St.=0D=0A=
 Baytown, LA 30314=0D=0AUnited States of America
EMAIL:forrestgump@example.com
REV:20080424T195243Z
END:VCARD
</pre>

</section><section data-mw-section-id="4" id="mwMw" aria-labelledby="vCard_3.0"><div class="mw-heading mw-heading3"><h3 id="vCard_3.0">vCard 3.0</h3></div>
<p id="mwNA">La versió 3.0 és el format més usat des 2016 per intercanvi <a rel="mw:WikiLink" href="Intercanvi_electr%C3%B2nic_de_dades" title="Intercanvi electrònic de dades" id="mwNQ">Intercanvi electrònic de dades</a>.</p>

<pre typeof="mw:Extension/pre" id="mwNg">BEGIN:VCARD
VERSION:3.0
N:Gump;Forrest;;Mr.;
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;VALUE=URI;TYPE=GIF:{{format ref}} http://www.example.com/dir_photos/my_photo.gif
TEL;TYPE=WORK,VOICE:(111) 555-1212
TEL;TYPE=HOME,VOICE:(404) 555-1212
ADR;TYPE=WORK,PREF:;;100 Waters Edge;Baytown;LA;30314;United States of America
LABEL;TYPE=WORK,PREF:100 Waters Edge\nBaytown\, LA 30314\nUnited States of America
ADR;TYPE=HOME:;;42 Plantation St.;Baytown;LA;30314;United States of America
LABEL;TYPE=HOME:42 Plantation St.\nBaytown\, LA 30314\nUnited States of America
EMAIL:forrestgump@example.com
REV:2008-04-24T19:52:43Z
END:VCARD
</pre>

</section><section data-mw-section-id="5" id="mwNw" aria-labelledby="vCard_4.0"><div class="mw-heading mw-heading3"><h3 id="vCard_4.0">vCard 4.0</h3></div>
<p id="mwOA">L'últim estàndard aprovat, basat en la <a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc6350" title="rfc:6350" typeof="mw:Transclusion" class="extiw external" id="mwOQ">RFC 6350</a>.</p>

<pre typeof="mw:Extension/pre" id="mwOg">BEGIN:VCARD
VERSION:4.0
N:Gump;Forrest;;Mr.;
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;MEDIATYPE=image/gif:{{format ref}} http://www.example.com/dir_photos/my_photo.gif
TEL;TYPE=work,voice;VALUE=uri:tel:+1-111-555-1212
TEL;TYPE=home,voice;VALUE=uri:tel:+1-404-555-1212
ADR;TYPE=WORK;PREF=1;LABEL="100 Waters Edge\nBaytown\, LA 30314\nUnited States of America":;;100 Waters Edge;Baytown;LA;30314;United States of America
ADR;TYPE=HOME;LABEL="42 Plantation St.\nBaytown\, LA 30314\nUnited States of America":;;42 Plantation St.;Baytown;LA;30314;United States of America
EMAIL:forrestgump@example.com
REV:20080424T195243Z
x-qq:21588891
END:VCARD

</pre>

</section></section><section data-mw-section-id="6" id="mwOw" aria-labelledby="Referències"><div class="mw-heading mw-heading2"><h2 id="Referències"><span id="Refer.C3.A8ncies" typeof="mw:FallbackId"></span>Referències</h2></div>
<div class="reflist " style=" list-style-type: decimal;" typeof="mw:Transclusion" id="mwPA">
<div class="mw-references-wrap" typeof="mw:Extension/references" id="mwPQ"><ol class="mw-references references" id="mwPg"><li id="cite_note-1" data-mw-footnote-number="1"><span class="mw-cite-backlink" id="mwPw"><a href="#cite_ref-1" rel="mw:referencedBy" id="mwQA"><span class="mw-linkback-text" id="mwQQ">↑</span></a></span> <span id="mw-reference-text-cite_note-1" class="mw-reference-text reference-text"><span class="citation" style="font-style:normal" typeof="mw:Transclusion" id="mwQg">«<a rel="mw:ExtLink nofollow" href="https://web.archive.org/web/20150906130553/http://www.imc.org/pdi/" class="external text" id="mwQw">imc.org/pdi/</a>». Arxivat de l'<a rel="mw:ExtLink nofollow" href="http://www.imc.org/pdi/" class="external text" id="mwRA">original</a> el 2015-09-06.<span typeof="mw:Entity" id="mwRQ"> </span>[Consulta: 27 juliol 2019].</span></span></li>
<li id="cite_note-2" data-mw-footnote-number="2"><span class="mw-cite-backlink" id="mwRg"><a href="#cite_ref-2" rel="mw:referencedBy" id="mwRw"><span class="mw-linkback-text" id="mwSA">↑</span></a></span> <span id="mw-reference-text-cite_note-2" class="mw-reference-text reference-text"><span class="citation" style="font-style:normal" typeof="mw:Transclusion" id="mwSQ">«<a rel="mw:ExtLink nofollow" href="https://web.archive.org/web/20060101034747/http://www.imc.org/pdi/vcard-21.txt" class="external text" id="mwSg">vCard 2.1 specification (Sept-18-1996)</a>». Arxivat de l'<a rel="mw:ExtLink nofollow" href="http://www.imc.org/pdi/vcard-21.txt" class="external text" id="mwSw">original</a> el 2006-01-01.<span typeof="mw:Entity" id="mwTA"> </span>[Consulta: 27 juliol 2019].</span></span></li>
</ol></div></div>

</section><section data-mw-section-id="7" id="mwTQ" aria-labelledby="Bibliografia"><div class="mw-heading mw-heading2"><h2 id="Bibliografia">Bibliografia</h2></div>
<ul id="mwTg"><li id="mwTw"><a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc2425" title="rfc:2425" typeof="mw:Transclusion" class="extiw external" id="mwUA">RFC 2425</a>: un tipus de contingut MIME per a informació de directori</li>
<li id="mwUQ"><a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc2426" title="rfc:2426" typeof="mw:Transclusion" class="extiw external" id="mwUg">RFC 2426</a> - Perfil de vCard MIME Directory</li>
<li id="mwUw"><a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc2739" title="rfc:2739" typeof="mw:Transclusion" class="extiw external" id="mwVA">RFC 2739</a> - Atributs del calendari per a vCard i LDAP</li>
<li id="mwVQ"><a rel="mw:WikiLink/Interwiki" href="https://datatracker.ietf.org/doc/html/rfc4770" title="rfc:4770" typeof="mw:Transclusion" class="extiw external" id="mwVg">RFC 4770</a> - Extensions vCard per a missatgeria instantània</li></ul>

</section><section data-mw-section-id="8" id="mwVw" aria-labelledby="Enllaços_externs"><div class="mw-heading mw-heading2"><h2 id="Enllaços_externs"><span id="Enlla.C3.A7os_externs" typeof="mw:FallbackId"></span>Enllaços externs</h2></div>
<ul id="mwWA"><li id="mwWQ"><a rel="mw:ExtLink nofollow" href="http://www.w3.org/TR/vcard-rdf" class="external text" id="mwWg">Representing vCard Objects in RDF/XML, W3C Note 22 February 2001</a></li>
<li id="mwWw"><a rel="mw:ExtLink nofollow" href="http://microformats.org/wiki/vcard-implementations" class="external text" id="mwXA">vCard implementations notes and bug reports</a></li>
<li id="mwXQ"><a rel="mw:ExtLink nofollow" href="http://microformats.org/wiki/vcard-errata" class="external text" id="mwXg">vCard proposed errata</a></li></ul>

<div role="navigation" class="navbox" aria-labelledby="Bases_d&amp;#039;informacióCategoria:Control_d&amp;#039;autoritats" style="padding:3px" typeof="mw:Transclusion" id="mwXw"><table class="nowraplinks hlist navbox-inner" style="border-spacing:0;background:transparent;color:inherit"><tbody><tr><th id="Bases_d&amp;#039;informacióCategoria:Control_d&amp;#039;autoritats" scope="row" class="navbox-group" style="width:1%">Bases d'informació<span class="mw-empty-elt"></span></th><td class="navbox-list navbox-odd" style="text-align:left;border-left-width:2px;border-left-style:solid;width:100%;padding:0px"><div style="padding:0em 0.25em">
<ul><li><a rel="mw:WikiLink" href="Encyclop%C3%A6dia_Britannica_Online" title="Encyclopædia Britannica Online">Britannica</a> (<a rel="mw:ExtLink nofollow" href="https://www.britannica.com/money/vCard" class="external text">1</a>)</li></ul>

</div></td></tr></tbody></table></div>


</section></div><!--htdig_noindex--><div><div class="zim-footer">
    This article is issued from <a class="external text" title="Last edited on 2026-03-23" href="https://ca.wikipedia.org/wiki/?title=VCard&amp;oldid=36983500">Viquipèdia</a>. The text is available under <a class="external text" href="https://creativecommons.org/licenses/by-sa/4.0/deed.ca">Creative Commons Attribution-Share Alike 4.0</a> unless otherwise noted. Additional terms may apply for the media files.
</div>
</div><!--/htdig_noindex--></div>
            </div>
          </main>
        </div>
      </div>
    </div>
     <script src="./_webp_/webpHandler.js"></script>
  

</body></html>