<!DOCTYPE html>
<html class="client-nojs vector-feature-language-in-header-enabled vector-feature-language-in-main-menu-disabled vector-feature-language-in-main-page-header-disabled vector-feature-page-tools-pinned-disabled vector-feature-toc-pinned-clientpref-0 vector-toc-not-available vector-feature-main-menu-pinned-disabled vector-feature-limited-width-clientpref-1 vector-feature-limited-width-content-enabled vector-feature-custom-font-size-clientpref-1 vector-feature-appearance-pinned-clientpref-0 skin-theme-clientpref-os vector-sticky-header-enabled skin-thumbsize-clientpref-standard" lang="es" dir="ltr"><head>
    <meta charset="UTF-8">
    <title>VCard</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="icon" type="image/png" href="./_res_/favicon.png">
    <link rel="canonical" href="https://es.wikipedia.org/wiki/VCard"> <link href="./_mw_/ext.cite.parsoid.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/ext.cite.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/ext.wikimediamessages.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/mediawiki.skinning.content.parsoid.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.icons.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.search.codex.styles.css" rel="stylesheet" type="text/css">
    <link href="./_mw_/skins.vector.styles.css" rel="stylesheet" type="text/css">
    <meta name="ResourceLoaderDynamicStyles" content="">
    <link href="./_mw_/ext.gadget.imagenesinfobox.css" rel="stylesheet" type="text/css">
    <link rel="stylesheet" type="text/css" href="./_mw_/site.styles.css">
    <link rel="stylesheet" type="text/css" href="./_mw_/noscript.css">
    <link rel="stylesheet" type="text/css" href="./_res_/footer.css">
    <link rel="stylesheet" type="text/css" href="./_res_/vector-2022.css">
  </head>
  <body class="skin--responsive skin-vector skin-vector-search-vue mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-VCard rootpage-VCard skin-vector-2022 action-view">
    <div class="mw-page-container">
      <div class="mw-page-container-inner">
        <div class="mw-content-container">
          <main id="content" class="mw-body">
            <header class="mw-body-header vector-page-titlebar">
              <h1 id="firstHeading" class="firstHeading mw-first-heading">vCard</h1>
            </header>
            <a id="top"></a>
            <div id="bodyContent" class="vector-body ve-init-mw-desktopArticleTarget-targetContainer" aria-labelledby="firstHeading" data-mw-ve-target-container="">
              <div id="contentSub">
                <div id="mw-content-subtitle"></div>
              </div>
              <div id="mw-content-text" class="mw-body-content mw-content-ltr" lang="es" dir="ltr"><div class="mw-content-ltr mw-parser-output" lang="es" dir="ltr" data-mw-parsoid-version="0.24.0.0-alpha3" data-mw-html-version="2.8.0"><section data-mw-section-id="0" id="mwAQ"><span typeof="mw:Transclusion" id="mwAg"></span>
<span class="mw-empty-elt" typeof="mw:Transclusion" id="mwAw"><style data-mw-deduplicate="TemplateStyles:r157776694" typeof="mw:Extension/templatestyles">
/* start https://es.wikipedia.org/ */


.mw-parser-output .infobox .imagen{max-width:100%;margin:0 auto}.mw-parser-output .infobox .imagen img{max-width:100%;height:auto}.mw-parser-output .infobox .mw-kartographer-container .thumbinner,.mw-parser-output .infobox .mw-kartographer-map{box-sizing:border-box;width:100%!important}body.skin-timeless .mw-parser-output .infobox .imagen a.image>img{max-width:100%!important;height:auto!important}


/* end   https://es.wikipedia.org/ */
</style></span><table class="infobox" style="width:22.7em; line-height: 1.4em; text-align:left; padding:.23em;" id="mwBA"><tbody><tr><th colspan="3" class="cabecera informática" style="text-align:center;background-color:#DCEAEC;color:inherit;">vCard</th></tr><tr><td colspan="3" class="imagen " style="text-align:center;">
<span typeof="mw:File/Frameless"><img src="./_assets_/0c70a452f799bfe840676ee341124611/Vcard-big-transp.png" decoding="async" data-file-width="212" data-file-height="212" data-file-type="bitmap" height="100" width="100" class="mw-file-element" loading="lazy"></span></td></tr><tr><th colspan="3" class="section" style="text-align:center;background-color:#DCEAEC;">Desarrollador</th></tr><tr><td colspan="3" style="text-align:center;">
<b>Internet Mail Consortium</b></td></tr><tr><th colspan="3" class="section" style="text-align:center;background-color:#DCEAEC;">Información general</th></tr><tr><th scope="row" class="label" style="text-align:left;"><a rel="mw:WikiLink" href="Extensi%C3%B3n_de_archivo" title="Extensión de archivo">Extensión de archivo</a></th><td colspan="2">
<code>.vcf, .vcard</code></td></tr><tr><th scope="row" class="label" style="text-align:left;"><a rel="mw:WikiLink" href="Multipurpose_Internet_Mail_Extensions" title="Multipurpose Internet Mail Extensions">Tipo de MIME</a></th><td colspan="2">
<code>text/vcard</code></td></tr><tr><th scope="row" class="label" style="text-align:left;"><i><a rel="mw:WikiLink" href="Type_code" title="Type code">Type code</a></i></th><td colspan="2">
<code>vCrd</code></td></tr><tr><th scope="row" class="label" style="text-align:left;"><a rel="mw:WikiLink" href="Uniform_Type_Identifier" title="Uniform Type Identifier">Uniform Type Identifier</a></th><td colspan="2">
public.vcard</td></tr><tr><th scope="row" class="label" style="text-align:left;"><a rel="mw:WikiLink" href="Anexo%3AFormatos_de_archivo" title="Anexo:Formatos de archivo">Tipo de formato</a></th><td colspan="2">
Tarjeta de negocios electrónica, contactos</td></tr><tr><th scope="row" class="label" style="text-align:left;">Contenedor para</th><td colspan="2">
Información de contacto</td></tr><tr><th scope="row" class="label" style="text-align:left;"><a rel="mw:WikiLink" href="Formato_abierto" title="Formato abierto">Formato abierto</a></th><td colspan="2">
<i><b>?</b></i></td></tr><tr></tr></tbody></table>
<p id="mwBQ"><b id="mwBg">vCard</b> es un formato estándar para el intercambio de información personal, específicamente tarjetas personales electrónicas (electronic business cards). Las vCards son usualmente adjuntadas a mensajes de <a rel="mw:WikiLink" href="Correo_electr%C3%B3nico" title="Correo electrónico" id="mwBw">correo electrónico</a>, pero pueden ser intercambiadas en muchas otras formas, como en la <a rel="mw:WikiLink" href="World_Wide_Web" title="World Wide Web" id="mwCA">World Wide Web</a> o a través de <a rel="mw:WikiLink" href="C%C3%B3digo_QR" title="Código QR" id="mwCQ">códigos QR</a>. Pueden contener nombre, dirección, números telefónicos, <a rel="mw:WikiLink" href="URL" title="URL" class="mw-redirect" id="mwCg">URL</a>, logos, fotografías, e incluso clips de audio.</p>

<p id="mwCw">Los <a rel="mw:WikiLink" href="Archivo_(inform%C3%A1tica)" title="Archivo (informática)" id="mwDA">archivos</a> que contienen información de tipo vCard llevan <a rel="mw:WikiLink" href="Extensi%C3%B3n_de_archivo" title="Extensión de archivo" id="mwDQ">extensión</a> .vcf o .vcard.<sup class="mw-ref reference" id="cite_ref-1" rel="dc:references" typeof="mw:Extension/ref"><a href="#cite_note-1" id="mwDg"><span class="mw-reflink-text" id="mwDw"><span class="cite-bracket" id="mwEA">[</span>1<span class="cite-bracket" id="mwEQ">]</span></span></a></sup></p>

<p id="mwEg">Los <a rel="mw:WikiLink" href="Multipurpose_Internet_Mail_Extensions" title="Multipurpose Internet Mail Extensions" id="mwEw">tipos MIME</a> asociados son:</p>
<ul id="mwFA"><li id="mwFQ">text/x-vcard</li>
<li id="mwFg">text/directory;profile=vCard</li>
<li id="mwFw">text/directory</li></ul>

</section><section data-mw-section-id="1" id="mwGQ" aria-labelledby="Historia"><div class="mw-heading mw-heading2"><h2 id="Historia">Historia</h2></div>
<p id="mwGg">Las Versitcard fueron propuestas originalmente en 1995 por el Versit Consortium, el cual estaba integrado por <a rel="mw:WikiLink" href="Apple_Inc." title="Apple Inc." class="mw-redirect" id="mwHA">Apple</a>, AT&amp;T Technologies (posteriormente <a rel="mw:WikiLink" href="Lucent" title="Lucent" class="mw-redirect" id="mwHQ">Lucent</a>), <a rel="mw:WikiLink" href="IBM" title="IBM" id="mwHg">IBM</a> y <a rel="mw:WikiLink" href="Siemens_AG" title="Siemens AG" class="mw-redirect" id="mwHw">Siemens</a>. En diciembre de 1996, la propiedad del formato fue entregada al Internet Mail Consortium, una asociación comercial para empresas interesadas en el correo electrónico en internet.</p>

<p id="mwIA">La versión 2.1 del estándar de vCard es ampliamente soportada por clientes de correo electrónico. La versión 3.0 del formato es una propuesta de estandarización del <a rel="mw:WikiLink" href="Internet_Engineering_Task_Force" title="Internet Engineering Task Force" class="mw-redirect" id="mwIQ">IETF</a> contenida en los documentos <a href="https://datatracker.ietf.org/doc/html/rfc2425" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwIg">RFC 2425</a> y <a href="https://datatracker.ietf.org/doc/html/rfc2426" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwIw">RFC 2426</a>. La versión 4.0 es definida en el <a href="https://datatracker.ietf.org/doc/html/rfc6350" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwJA">RFC 6350</a>, con una nueva sintaxis basada en XML, <b id="mwJQ">xCard</b>, definida en <a href="https://datatracker.ietf.org/doc/html/rfc6351" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwJg">RFC 6351</a>. La extensión del nombre de archivo comúnmente más usada para este formato es <i id="mwJw">vcf</i>.
En el <a href="https://datatracker.ietf.org/doc/html/rfc4770" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwKA">RFC 4770</a>, se define un nuevo tipo de entrada para mantener una <a rel="mw:WikiLink" href="URI" title="URI" class="mw-redirect" id="mwKQ">URI</a> de IMPP, llamado <i id="mwKw">vCard Extensions for Instant Messaging</i>. Ahora es parte de la especificación base de vCard 4.0.</p>

</section><section data-mw-section-id="2" id="mwLA" aria-labelledby="Ejemplos_de_archivos_vCard"><div class="mw-heading mw-heading2"><h2 id="Ejemplos_de_archivos_vCard">Ejemplos de archivos vCard</h2></div>
<p id="mwLQ">Los siguientes ejemplos contienen un archivo vCard con la información de una persona:</p>

<section data-mw-section-id="3" id="mwLg" aria-labelledby="vCard_1.0"><div class="mw-heading mw-heading3"><h3 id="vCard_1.0">vCard 1.0</h3></div>

<pre typeof="mw:Extension/pre" id="mwLw">BEGIN:VCARD
VERSION:1.0
N:Gump;Forrest;;Mr.
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;GIF:http://www.example.com/dir_photos/my_photo.gif
TEL;WORK;VOICE:(111) 555-1212
TEL;HOME;VOICE:(404) 555-1212
ADR;WORK;PREF:;;100 Waters Edge;Baytown;LA;30314;United States of estados unidos 
LABEL;WORK;PREF;ENCODING=QUOTED-PRINTABLE;CHARSET=UTF-8:100 Waters Edge=0D=
 =0ABaytown\, LA 30314=0D=0AUnited States of America
ADR;HOME:;;42 Plantation St.;Baytown;LA;30314;United States of America
LABEL;HOME;ENCODING=QUOTED-PRINTABLE;CHARSET=UTF-8:42 Plantation St.=0D=0A=
 Baytown, LA 30314=0D=0AUnited States of America
EMAIL:
REV:20080424T195243Z
END:VCARD
</pre>

</section><section data-mw-section-id="4" id="mwMA" aria-labelledby="vCard_3.0"><div class="mw-heading mw-heading3"><h3 id="vCard_3.0">vCard 3.0</h3></div>
<p id="mwMQ">La versión 3.0 es el formato más usado desde 2016 <a rel="mw:WikiLink" href="Intercambio_electr%C3%B3nico_de_datos" title="Intercambio electrónico de datos" id="mwMg">para el intercambio electrónico de datos.</a>.</p>

<pre typeof="mw:Extension/pre" id="mwMw">BEGIN:VCARD
VERSION:3.0
N:Gump;Forrest;;Mr.;
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;VALUE=URI;TYPE=GIF:http://www.example.com/dir_photos/my_photo.gif
TEL;TYPE=WORK,VOICE:(111) 555-1212
TEL;TYPE=HOME,VOICE:() 555-1212
ADR;TYPE=WORK,PREF:;;100 Waters Edge;Baytown;LA;30314;United States of America
LABEL;TYPE=WORK,PREF:100 Waters Edge\nBaytown\, LA 30314\nUnited States of America
ADR;TYPE=HOME:;;42 Plantation St.;Baytown;LA;30314;United States of America
LABEL;TYPE=HOME:42 Plantation St.\nBaytown\, LA 30314\nUnited States of America
EMAIL:forrestgump@example.com
REV:2008-04-24T19:52:43Z
END:VCARD
</pre>

</section><section data-mw-section-id="5" id="mwNA" aria-labelledby="vCard_4.0"><div class="mw-heading mw-heading3"><h3 id="vCard_4.0">vCard 4.0</h3></div>
<p id="mwNQ">El último estándar aprobado, basado en la <a href="https://datatracker.ietf.org/doc/html/rfc6350" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwNg">RFC 6350</a>.</p>

<pre typeof="mw:Extension/pre" id="mwNw">BEGIN:VCARD
VERSION:4.0
N:Gump;Forrest;;Mr.;
FN:Forrest Gump
ORG:Bubba Gump Shrimp Co.
TITLE:Shrimp Man
PHOTO;MEDIATYPE=image/gif:http://www.example.com/dir_photos/my_photo.gif
TEL;TYPE=work,voice;VALUE=uri:tel:+1-111-555-1212
TEL;TYPE=home,voice;VALUE=uri:tel:+1-404-555-1212
ADR;TYPE=WORK;PREF=1;LABEL="100 Waters Edge\nBaytown\, LA 30314\nUnited States of America":;;100 Waters Edge;Baytown;LA;30314;United States of America
ADR;TYPE=HOME;LABEL="42 Plantation St.\nBaytown\, LA 30314\nUnited States of America":;;42 Plantation St.;Baytown;LA;30314;United States of America
EMAIL:forrestgump@example.com
REV:20080424T195243Z
x-qq:21588891
END:VCARD
</pre>

</section></section><section data-mw-section-id="6" id="mwOA" aria-labelledby="Referencias"><div class="mw-heading mw-heading2"><h2 id="Referencias">Referencias</h2></div>
<div class="listaref" style=" list-style-type: decimal;" typeof="mw:Transclusion" id="mwOQ"><ol class="mw-references references" typeof="mw:Extension/references" id="mwOg"><li id="cite_note-1" data-mw-footnote-number="1"><span class="mw-cite-backlink" id="mwOw"><a href="#cite_ref-1" rel="mw:referencedBy" id="mwPA"><span class="mw-linkback-text" id="mwPQ">↑</span></a></span> <span id="mw-reference-text-cite_note-1" class="mw-reference-text reference-text"><cite class="web" typeof="mw:Transclusion" id="mwPg"></cite><span class="citation web" id="mwPw"><a rel="mw:ExtLink nofollow" href="https://sendpulse.com/latam/support/glossary/vcard" class="external text" id="mwQA">«Que es vCard (VCF) - Significado»</a><span class="reference-accessdate" id="mwQQ">. Consultado el 18 de julio de 2021</span>.</span><span title="ctx_ver=Z39.88-2004&amp;rfr_id=info%3Asid%2Fes.wikipedia.org%3AVCard&amp;rft.btitle=Que+es+vCard+%28VCF%29+-+Significado&amp;rft.genre=book&amp;rft_id=https%3A%2F%2Fsendpulse.com%2Flatam%2Fsupport%2Fglossary%2Fvcard&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Abook" class="Z3988" id="mwQg"><span style="display:none;" id="mwQw"><span typeof="mw:Entity" id="mwRA">&nbsp;</span></span></span></span></li>
</ol></div>

</section><section data-mw-section-id="7" id="mwRQ" aria-labelledby="Enlaces_externos"><div class="mw-heading mw-heading2"><h2 id="Enlaces_externos">Enlaces externos</h2></div>
<ul id="mwRg"><li id="mwRw"><a rel="mw:ExtLink nofollow" href="https://web.archive.org/web/20150906130553/http://www.imc.org/pdi/" class="external text" id="mwSA">Internet mail Consortium - Personal Data Interchange</a></li>
<li id="mwSQ"><a rel="mw:ExtLink nofollow" href="https://web.archive.org/web/20060101034747/http://www.imc.org/pdi/vcard-21.txt" class="external text" id="mwSg">vCard: The Electronic Business Card (Version 2.1)</a> vCard 2.1 specification (Sept-18-1996)</li>
<li id="mwSw"><a rel="mw:ExtLink nofollow" href="http://www.w3.org/TR/vcard-rdf" class="external text" id="mwTA">Representing vCard Objects in RDF/XML, W3C Note 22 February 2001</a></li>
<li id="mwTQ"><a rel="mw:ExtLink nofollow" href="http://microformats.org/wiki/hcard" class="external text" id="mwTg">hCard specification</a></li>
<li id="mwTw"><a rel="mw:ExtLink nofollow" href="http://microformats.org/wiki/vcard-implementations" class="external text" id="mwUA">vCard implementations notes and bug reports</a></li>
<li id="mwUQ"><a rel="mw:ExtLink nofollow" href="http://microformats.org/wiki/vcard-errata" class="external text" id="mwUg">vCard proposed errata</a></li>
<li id="mwUw"><a href="https://datatracker.ietf.org/doc/html/rfc2425" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwVA">RFC 2425</a> - A MIME Content-Type for Directory Information</li>
<li id="mwVQ"><a href="https://datatracker.ietf.org/doc/html/rfc2426" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwVg">RFC 2426</a> - vCard MIME Directory Profile</li>
<li id="mwVw"><a href="https://datatracker.ietf.org/doc/html/rfc2739" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwWA">RFC 2739</a> - Calendar Attributes for vCard and LDAP</li>
<li id="mwWQ"><a href="https://datatracker.ietf.org/doc/html/rfc4770" rel="mw:ExtLink nofollow" class="external mw-magiclink mw-magiclink-rfc" id="mwWg">RFC 4770</a> - vCard Extensions for Instant Messaging</li></ul>

<span class="mw-empty-elt" typeof="mw:Transclusion" id="mwWw"><style data-mw-deduplicate="TemplateStyles:r161257576" typeof="mw:Extension/templatestyles">
/* start https://es.wikipedia.org/ */


.mw-parser-output .mw-authority-control{margin-top:1.5em}.mw-parser-output .mw-authority-control .navbox table{margin:0}.mw-parser-output .mw-authority-control .navbox hr:last-child{display:none}.mw-parser-output .mw-authority-control .navbox+.mw-mf-linked-projects{display:none}.mw-parser-output .mw-authority-control .mw-mf-linked-projects{display:flex;padding:0.5em;border:1px solid var(--border-color-base,#a2a9b1);background-color:var(--background-color-neutral,#eaecf0);color:var(--color-base,#202122)}.mw-parser-output .mw-authority-control .mw-mf-linked-projects ul li{margin-bottom:0}.mw-parser-output .mw-authority-control .navbox{border:1px solid var(--border-color-base,#a2a9b1);background-color:var(--background-color-neutral-subtle,#f8f9fa)}.mw-parser-output .mw-authority-control .navbox-list{border-color:#f8f9fa}.mw-parser-output .mw-authority-control .navbox th{background-color:#eeeeff}html.skin-theme-clientpref-night .mw-parser-output .mw-authority-control .mw-mf-linked-projects{border:1px solid var(--border-color-base,#72777d);background-color:var(--background-color-neutral,#27292d);color:var(--color-base,#eaecf0)}html.skin-theme-clientpref-night .mw-parser-output .mw-authority-control .navbox{border:1px solid var(--border-color-base,#72777d)!important;background-color:var(--background-color-neutral-subtle,#202122)!important}html.skin-theme-clientpref-night .mw-parser-output .mw-authority-control .navbox-list{border-color:#202122!important}html.skin-theme-clientpref-night .mw-parser-output .mw-authority-control .navbox th{background-color:#27292d!important}@media(prefers-color-scheme:dark){html.skin-theme-clientpref-os .mw-parser-output .mw-authority-control .mw-mf-linked-projects{border:1px solid var(--border-color-base,#72777d)!important;background-color:var(--background-color-neutral,#27292d)!important;color:var(--color-base,#eaecf0)!important}html.skin-theme-clientpref-os .mw-parser-output .mw-authority-control .navbox{border:1px solid var(--border-color-base,#72777d)!important;background-color:var(--background-color-neutral-subtle,#202122)!important}html.skin-theme-clientpref-os .mw-parser-output .mw-authority-control .navbox-list{border-color:#202122!important}html.skin-theme-clientpref-os .mw-parser-output .mw-authority-control .navbox th{background-color:#27292d!important}}


/* end   https://es.wikipedia.org/ */
</style></span><div class="mw-authority-control" id="mwXA"><div role="navigation" class="navbox" aria-label="Navbox" style="width: inherit;padding:3px"><table class="hlist navbox-inner" style="border-spacing:0;background:transparent;color:inherit"><tbody><tr><th scope="row" class="navbox-group" style="width: 12%; text-align:center;"><a rel="mw:WikiLink" href="Control_de_autoridades" title="Control de autoridades">Control de autoridades</a></th><td class="navbox-list navbox-odd" style="text-align:left;border-left-width:2px;border-left-style:solid;width:100%;padding:0px"><div style="padding:0em 0.25em">
<ul><li><b>Proyectos Wikimedia</b></li>
<li><span style="white-space:nowrap;"><span typeof="mw:File"><a href="Wikidata" title="Wikidata"><img alt="Wd" src="./_assets_/0c70a452f799bfe840676ee341124611/Wikidata-logo.svg.png" decoding="async" data-file-width="1050" data-file-height="590" data-file-type="drawing" height="11" width="20" class="mw-file-element" loading="lazy"></a></span> Datos:</span> <span class="uid"><a rel="mw:WikiLink/Interwiki" href="https://www.wikidata.org/wiki/Q305941" title="wikidata:Q305941" class="extiw external">Q305941</a></span></li>
<li><b>Diccionarios y enciclopedias</b></li>
<li><span style="white-space:nowrap;"><a rel="mw:WikiLink" href="Enciclopedia_Brit%C3%A1nica" title="Enciclopedia Británica">Britannica</a>:</span> <span class="uid"><a rel="mw:ExtLink nofollow" href="https://www.britannica.com/money/vCard" class="external text">url</a></span></li></ul>

</div></td></tr></tbody></table></div><div class="mw-mf-linked-projects hlist">
<ul><li><span style="white-space:nowrap;"><span typeof="mw:File"><a href="Wikidata" title="Wikidata"><img alt="Wd" src="./_assets_/0c70a452f799bfe840676ee341124611/Wikidata-logo.svg.png" decoding="async" data-file-width="1050" data-file-height="590" data-file-type="drawing" height="11" width="20" class="mw-file-element" loading="lazy"></a></span> Datos:</span> <span class="uid"><a rel="mw:WikiLink/Interwiki" href="https://www.wikidata.org/wiki/Q305941" title="wikidata:Q305941" class="extiw external">Q305941</a></span></li></ul>
</div></div>
</section></div><!--htdig_noindex--><div><div class="zim-footer">
    Este artículo ha sido escrito por <a class="external text" title="Esta página se editó por última vez el 2025-02-12" href="https://es.wikipedia.org/wiki/?title=VCard&amp;oldid=165362754">Wikipedia</a>. El texto está disponible bajo la licencia <a class="external text" href="https://creativecommons.org/licenses/by-sa/4.0/deed.es">Creative Commons Attribution-Share Alike 4.0</a>. Pueden aplicarse cláusulas adicionales a los archivos multimedia.
</div>
</div><!--/htdig_noindex--></div>
            </div>
          </main>
        </div>
      </div>
    </div>
     <script src="./_webp_/webpHandler.js"></script>
  

</body></html>